Wednesday, October 14, 2009

iPhone ToDo's and Notebook Access

I have had some questions recently  about which  version of the Domino server can run ITANA successfully.

Domino 8.5 will not work.

Domino 8.5.1 is required.

There are certain parts of SSJS that were not available in earlier versions of the Domino Server that I have taken advantage of.  I will write soon about what these are and how to use them in your applications. Since this application is built on X-pages, the server has to be Notes 8.5.1CD8 or newer, but because the Gold release is out for Domino 8.5.1 it would be better to be running production code.

__________________________________________________________________________

startup photo 3photophotocal   

If you would like more information on this product please visit, http://hughesconnect.com

1 comments:

Web development said...

Thanks for share this information in this blog. I get sum important web development information hear. Today i beset another Web design Company site. That is awesome web development site. I get lot of best Web site design information on there You may also watch that site for best web development information.

web development

Post a Comment